<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, minimum-scale=1.0">
  <meta property="fb:pages" content="133874403636376" />
  
  <!-- CSS -->
   <link type="text/css" rel="stylesheet" href="https://am21.akamaized.net/ln/cnt/themes/m2015/style.css?v=oypaij" />
   <link type="text/css" rel="stylesheet" href="https://am22.akamaized.net/ln/cnt/themes/m2015/fancybox.1.1.css?v=2017081601" />
        
  <!-- end CSS -->

  <!-- open graph -->
                <meta property="og:title" content="Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers" />
      <meta property="og:image" content="https://lawnewz.com/wp-content/uploads/2017/11/David-Boies-via-Charlie-Rose.jpg" />
      <!-- end open graph -->

  <!-- wp stuff-->
    
    <script>
      var bloginfo = {
        'url': 'https://lawnewz.com',
        'template_directory': 'https://lawnewz.com/wp-content/themes/m2015'
      };
    </script>
    
    
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description"  content="There are very few ways to adequately summarize the mindblowing allegations in a brand-new New Yorker article that reports Harvey Weinstein engaged in an ornate" />

<meta name="keywords"  content="david boies,harvey weinstein,lisa bloom,t" />

<link rel="canonical" href="https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LawNewz &raquo; Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers Comments Feed" href="https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/feed/" />
<link rel='stylesheet' id='am-ngg-car-skin-css'  href='https://am21.akamaized.net/ln/cnt/plugins/am-ngg-front-end/media/skin/skin.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='am-ngg-css-css'  href='https://am22.akamaized.net/ln/cnt/plugins/am-ngg-front-end/media/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://am21.akamaized.net/ln/cnt/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lawnewz.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js'></script>
<script type='text/javascript' src='https://am23.akamaized.net/ln/cnt/plugins/am-ngg-front-end/js/jquery.jcarousel.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://am23.akamaized.net/ln/cnt/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://lawnewz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lawnewz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://am23.akamaized.net/ln/inc/wlwmanifest.xml" /> 
<link rel='prev' title='If Trump Jr. Gets Prosecuted, Daddy&#8217;s Pardon Power Probably Can&#8217;t Save Him' href='https://lawnewz.com/high-profile/if-trump-jr-gets-prosecuted-daddys-pardon-power-probably-cant-save-him/' />
<link rel='next' title='Ex-Assistant Coach Ends Whistleblower Lawsuit Against PSU' href='https://lawnewz.com/high-profile/ex-assistant-coach-ends-whistleblower-lawsuit-against-psu/' />
<meta name="generator" content="WordPress 2017.45" />
<link rel="alternate" type="application/json+oembed" href="https://lawnewz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flawnewz.com%2Fhigh-profile%2Fgore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lawnewz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flawnewz.com%2Fhigh-profile%2Fgore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="https://www.facebook.com/lawnewz" />
<!-- am twitter cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@law_newz" />
<meta name="twitter:title" content="Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers" />
<meta name="twitter:description" content="There are very few ways to adequately summarize the mindblowing allegations in a brand-new New Yorker article that reports Harvey Weinstein engaged in an ornate plot to discredit, intimidate and stop accusers from stepping forward." />
<meta name="twitter:image" content="https://lawnewz.com/wp-content/uploads/2017/11/David-Boies-via-Charlie-Rose.jpg" />
<!-- end am twitter cards -->

<!-- la petite url version 2.1 -->
<link rel='shorturl' href='https://lawnewz.com/mbdkc' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/lawnewz.com\/high-profile\/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers\/","publisher":{"@type":"Organization","name":"LawNewz","logo":{"@type":"ImageObject","url":"https:\/\/lawnewz.com\/wp-content\/uploads\/2017\/01\/lawnewz-amp-publisher.png","height":"24","width":"160"}},"headline":"Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers","datePublished":"2017-11-06T22:06:33+00:00","dateModified":"2017-11-07T09:56:32+00:00","author":{"@type":"Person","name":"alberto-luperon"},"image":{"@type":"ImageObject","url":"https:\/\/lawnewz.com\/wp-content\/uploads\/2017\/11\/David-Boies-via-Charlie-Rose.jpg","width":640,"height":420}}</script>
		<meta property="fb:app_id" content="" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/amp/" />		<style type="text/css" id="wp-custom-css">
			The Federal Bureau of Investigation on Friday afternoon quietly released another several hundred pages of documents related to its investigation of the former Democratic Party presidential candidate.

Wikileaks sent out a tweet drawing attention to the release about an hour ago, while most of America was likely watching the NFL Wildcard Playoffs or preparing to watch Jimmy Fallon host the 74th Annual Golden Globes Awards.

FBI quietly releases new Hillary Clinton investigation documents (part 5) [as yet, no announcement] https://t.co/lmyWF5rA8H
— WikiLeaks (@wikileaks) January 9, 2017


So far, few media outlets have picked up on the new release, found at the FBI’s Vault website where it provides information about high profile Freedom of Information Act (FOIA) releases.  Wikileaks says the Vault was last updated on January 8 at 22:37 p.m. This is the fifth such release related to Clinton by the Vault. They have not made an official announcement on their website. However, an archive search by LawNewz, shows that the documents were not there as of Saturday.

The latest release contains information regarding computer hardware collected from Clinton’s legal team as the lengthy investigation unfolded.  At first, Clinton was unwilling to surrender her private server, but hacked emails appear to show her team advised her to let the FBI take control of the materials.

Additional materials released on Sunday include email exchanges between FBI officials prior to of the official opening of the investigation.  Some emails also included arguments between State Department personnel and law enforcement officials, along with members of other government agencies.  The fights mostly appear to center on whether a document contains personal or classified information.

LawNewz will continue to review the latest documents and provide updates as they become available.

Requests to the Department of Justice and FBI spokespersons were not answered by press time.

READ the latest Clinton files HERE:
Hillary R. Clinton Part 05 by LawNewz on Scribd


[image via screengrab]

Editor’s Note: An FBI Press Office spokesperson told LawNewz.com on Monday that the Clinton #5 File was added to the FBI Vault on Friday afternoon.  LawNewz also learned Monday that   any  future Clinton vault additions likely would not be accompanied by a media notice.		</style>
	
  <!-- end wp stuff-->


  <!-- JavaScript -->
    <script src="https://am22.akamaized.net/ln/cnt/themes/m2015/js/am.min.js?v=oyqxgq"></script>

    <!-- Google Analytics -->
    <script type="text/javascript">
      var _gaq = [['_setAccount', 'UA-71988002-1'], ['_trackPageview']];
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = (document.location.protocol == 'https:' ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
      function recordOutboundLink(link, category, action) {
        _gat._getTrackerByName()._trackEvent(category, action);
        setTimeout('document.location = "' + link.href + '"', 100);
      }
    </script>
    
   
   
   
   <script>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</script>
<!--
<script>

  // autorefresh all units every 60 seconds
  setInterval(function() {
      googletag.cmd.push(function() {
          googletag.pubads().refresh();
      });
      console.log('refreshing DFP units');
  }, 60*1000);

</script>
  -->

   <!-- Campaign -->
      
  <!-- end JavaScript -->

  <!-- title generation-->
    <title>Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers | LawNewz</title>
  <!-- end title generation-->

  <!-- fonts -->
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,700italic,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300italic,300' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Hind:300,400,500,600,700" rel="stylesheet">

  <!-- end fonts -->

  <!-- fontAwesome -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
  <!-- end fontAwesome -->
    <meta name="date" content="2017-11-06T22:06:33+00:00"/>
  	<!-- Taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'https://cdn.taboola.com/libtrc/abrams-lawnewz/loader.js');
		</script>
	<!-- End Taboola -->
	
<script>console.log("head-taboola");</script><!-- comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push({c1: '2', c2: '16059198'});
	(function() {
		var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
		s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16059198&amp;cv=2.0&amp;cj=1" style="visibility:hidden;" alt="comScore" /></noscript>
<!-- End comScore Tag -->
<script>console.log("head-comscore");</script>  <!-- Start Chartbeat -->
  		<script type="text/javascript">
			var _sf_startpt = (new Date()).getTime();
		</script>
	<!-- start chartbeat -->
		<script type="text/javascript">
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 3557;
			_sf_async_config.domain = "lawnewz.com";
							_sf_async_config.authors = "Alberto Luperon";
				_sf_async_config.sections = "crazy, high profile";
						/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement("script");
					e.setAttribute("language", "javascript");
					e.setAttribute("type", "text/javascript");
					e.setAttribute("src",
						(("https:" == document.location.protocol) ?
						"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
						"http://static.chartbeat.com/") +
						"js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != "function") ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	<!-- end chartbeat -->
  <!-- end Chartbeat -->
<script>console.log("head-chartbeat");</script><!-- Perfect Market -->
      <script type="text/javascript" src="https://widget.sandbox.perfectmarket.com/abramsmedia/load.js"></script>
  <!-- End Perfect Market -->
  
<script>console.log("head-perfectmarket");</script><div id="fb-root"></div>
<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script><script>console.log("head-facebook");</script></head>
  <body id="post-73494" class="single"><header class="full teads-helper">

	<div id="header-content">
		
    <a id="logo" href="https://lawnewz.com"><img src="https://am22.akamaized.net/ln/cnt/themes/m2015/images/logo.png" alt="LawNewz" /></a>

    

    <ul id="nav-cats">

      <li id="nav-live">
        <a href="https://lawnewz.com/live-trials/">Live</a>
          <ul id="sub-live">

            <li id="sub-live-now">
              <ul>

              <!-- LNN Promo -->
              <li>
                <a href="http://lawnewz.com/live-trials/live-trials-current/watch-live-now-lawnewz-network/lawnewz-network/">LawNewz Network</a>
              </li>
              <!-- End LNN Promo -->

                <li><a href="https://lawnewz.com/live-trials/live-trials-current/adam-matos/adam-matos-trial/">Adam Matos Trial</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-current/twin-peaks-shooting/twin-peaks-shooting-trial/">Twin Peaks Shooting Trial</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-current/broward-county-bond-court/broward-county-bond-court/">Broward County Bond Court</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-current/brevard-county-bond-court/brevard-county-bond-court/">Brevard County Bond Court</a></li>                ?>
              </ul>
            </li>

        </ul>
      </li>

      <li id="nav-past">
        <a href="https://lawnewz.com/past-trials/">Past Trials</a>
          <ul id="sub-past">

            <li id="sub-live-past">
              <ul>
                <li><a href="https://lawnewz.com/live-trials/live-trials-archived/david-creato-murder-trial/david-creato-murder-trial/">David Creato Murder Trial</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/war-machine-attempted-murder-trial/war-machine-attempted-murder-trial/">War Machine Attempted Murder Trial</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/tai-chan-murder-trial/tai-chan-murder-trial/">Tai Chan Murder Trial</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/steven-jones-trial/steven-jones-murder-trial/">Steven Jones Murder Trial</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/hearing-for-woman-charged-in-viral-video-brawl/shadivia-phillips-hearing-for-viral-brawl/">Shadivia Phillips Hearing for Viral Brawl</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/ray-tensing-murder-trial/ray-tensing-murder-trial/">Ray Tensing Murder Trial</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/neil-gorsuch-confirmation-hearing/neil-gorsuch-confirmation-hearing/">Neil Gorsuch Confirmation Hearing</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/michael-peterson-hearing/michael-peterson-hearing/">Michael Peterson Hearing</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/mi-v-kelly-marie-cochran-trial/mi-v-kelly-marie-cochran/">MI v. Kelly Marie Cochran</a></li><li><a href="https://lawnewz.com/live-trials/live-trials-archived/lester-jones-trial/lester-jones-trial/">Lester Jones Trial</a></li><li class = "list-end"><a href="past-trials">View All Past Trials</a></li>                ?>
              </ul>
            </li>

        </ul>
      </li>

      <li id="nav-high-profile"> <a href="https://lawnewz.com/category/high-profile/">High Profile</a></li>
      <li id="nav-celebrity"> <a href="https://lawnewz.com/category/celebrity/">Celebrity</a></li>
      <li id="nav-crazy"> <a href="https://lawnewz.com/category/crazy/">Crazy</a></li>
      <li id="nav-important"> <a href="https://lawnewz.com/category/important/">Important</a></li>
      <li id="nav-sports"> <a href="https://lawnewz.com/category/sports/">Sports</a></li>
      <!-- <li id="nav-shop"> <a href="https://shop.lawnewz.com/?utm_source=lawnewz.com&amp;utm_medium=topnav">Shop</a></li> -->
    </ul>

		<div id="header-tools">

			<div id="search">
				<form action="https://lawnewz.com/" method="get">
					<input type="submit" value="Search" class="search-submit" />
					<input type="text" value="" name="s" class="search-field" />
				</form>
				<button id="search-toggle"><span class="social-link"><i class="fa fa-search"></i> Search</span></button>
			</div>

			<ul class="social">

        <li class="soc-youtube soc-item"><a href="https://www.youtube.com/channel/UCz8K1occVvDTYDfFo7N5EZw" title="Subscribe on YouTube"; ?>">Subscribe on YouTube</a></li>
        <li class="soc-twitter soc-item"><a href="https://twitter.com/law_newz" title="Follow @law_newz">Follow @law_newz</a></li>
        <li class="soc-facebook soc-item"><a href="https://facebook.com/lawnewz" title="Like us on Facebook">Like us on Facebook</a></li>
        <li class="soc-instagram soc-item"><a href="https://www.instagram.com/lawnewznetwork/" title="Instagram">Instagram</a></li>

			</ul> 
			<button class="menu-toggle social-item"><span class="social-link"><i class="fa fa-bars"></i> Menu</span></button>

		</div>


	</div> <!-- end header-inner -->


  <script>$("body").addClass("promo");</script>

  <div id="live-promo"><div id="live-promo-inner"><span class="promo-label">Live</span><a href="http://lawnewz.com/live-trials/live-trials-current/watch-live-now-lawnewz-network/lawnewz-network/" class="">Watch Live Trials and Analysis</a></div></div>


</header>

<section id="leaderboard">
<div id='LawNewz_Desktop_Leaderboard_1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Leaderboard_1'); });
  </script>
</div>
<div id='LawNewz_Mobile_Leaderboard_1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('LawNewz_Mobile_Leaderboard_1'); });
  </script>
</div>
</section>

<ul id="featured-posts"><li class="featured-post-1"><a href=https://lawnewz.com/opinion/carter-pages-testimony-before-house-intel-committee-is-a-doozy/ title="Carter Page's Testimony Before House Intel Committee Was a Doozy" ><span class="featured-helper"><span class="featured-post-thumb" style="background-image: url(https://am21.akamaized.net/ln/cnt/uploads/2017/11/Carter-Page-via-CNN-screengrab-288x162.jpg)"></span><span class="featured-post-title">Carter Page's Testimony Before House Intel Committee Was a Doozy</span></span></a></li><li class="featured-post-2"><a href=https://lawnewz.com/high-profile/comey-draft-suggests-he-thought-clinton-broke-the-law-over-emails/ title="Did Comey Draft Suggest He Thought Clinton Broke the Law over Emails?" ><span class="featured-helper"><span class="featured-post-thumb" style="background-image: url(https://am21.akamaized.net/ln/cnt/uploads/2017/03/James-Comey-via-C-SPAN.jpg)"></span><span class="featured-post-title">Did Comey Draft Suggest He Thought Clinton Broke the Law over Emails?</span></span></a></li><li class="featured-post-3"><a href=https://lawnewz.com/video/activist-rubs-breasts-on-mans-face-to-raise-awareness-about-sexual-harassment-video/ title="Activist Rubs Breasts On Man's Face to Raise Awareness About Sexual Harassment (VIDEO)" ><span class="featured-helper"><span class="featured-post-thumb" style="background-image: url(https://am23.akamaized.net/ln/cnt/uploads/2017/11/Woman-Breasts-Attack-288x162.jpg)"></span><span class="featured-post-title">Activist Rubs Breasts On Man's Face to Raise Awareness About Sexual Harassment (VIDEO)</span></span></a></li><li class="featured-post-4"><a href=https://lawnewz.com/uncategorized/texas-shooter-devin-kelley-was-sentenced-to-12-months-in-prison-for-breaking-infants-skull/ title="Texas Shooter Devin Kelley Was Sentenced To 12 Months In Prison For Breaking Infant's Skull" ><span class="featured-helper"><span class="featured-post-thumb" style="background-image: url(https://am22.akamaized.net/ln/cnt/uploads/2017/11/Devin-Kelley-288x162.jpg)"></span><span class="featured-post-title">Texas Shooter Devin Kelley Was Sentenced To 12 Months In Prison For Breaking Infant's Skull</span></span></a></li><li class="featured-post-5 featured-post-last"><a href=https://lawnewz.com/live-trials/live-trials-current/adam-matos/florida-quadruple-murder-suspect-asked-about-o-j-simpson-connection/ title="Florida Quadruple Murder Suspect Asked About O.J. Simpson Connection" ><span class="featured-helper"><span class="featured-post-thumb" style="background-image: url(https://am24.akamaized.net/ln/cnt/uploads/2017/11/MatosNov6-5-288x162.jpeg)"></span><span class="featured-post-title">Florida Quadruple Murder Suspect Asked About O.J. Simpson Connection</span></span></a></li></ul>
<div id= "wrap">


  

  <div class="comments-label-container">
            <span class="comments-inline">
      <a class="comments-link fa fa-comment" href="https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/#disqus_thread"></a>
    </span>
  </div>

  <div id="post-heading">
    <h3>Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers</h3>
    <div class="dateline">by <a href="https://lawnewz.com/author/alberto-luperon/" title="Posts by Alberto Luperon" rel="author">Alberto Luperon</a> | 10:06 pm, November 6th, 2017</div>


  </div> <!-- end post-heading -->
  
  <main>
    <article>
            
        <div id="post-wrap">

          <div id="post-social">
              <div id="share-cont">

    <div id="share">
      <div class="share-twitter share-item">
        <a href="https://twitter.com/share" class="twitter-share-button">&nbsp;</a>
        <script type="text/javascript"><!--
          var related = ['GossipCop', 'Styleite', 'Geekosystem', 'SportsGrid', 'TheMarySue', 'TheJaneDough', 'TheBraiser'];
          $('a.twitter-share-button').attr({
            'data-count':   'vertical',
            'data-via':     'law_newz',
            'data-url':     'https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/',
            'data-text':    'Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers',
            'data-related': array_shuffle(related).join(',')
          });
        --></script>
        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
      </div>

      <div class="share-facebook share-item">
        <!-- <iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Flawnewz.com%2Fhigh-profile%2Fgore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers%2F&amp;layout=box_count&amp;show-faces=false&amp;action=like&amp;width=51&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" id="facebook-like-inner"></iframe>
        --> 
        <div class="fb-share-button" 
          data-layout="button">
        </div>
      </div>
      
            
      <a href="//www.reddit.com/submit" target="_blank" onclick="window.location = '//www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="data:image/png;base64, iVBORw0KGgoAAAANSUhEUgAAADoAAAAUCAMAAADrw95cAAAA1VBMVEWwNyywOC3puLD+/v67Jw+DRT+Jh4a5KRKBRD+9hnzIkIbLy8vRmY9wPTf+MjD+pqT+srD+w8H+zsyNVUuOTkg+PDqQUEuSUk2VU06VXFOZVlOoqaqurq6zfHFtPDW6KBGGSUOGTUSPT0qKUEjS0tLT0c/z9vT69/R1PzmaV1ONUUqNU0r+EA+BgYF+fn6ESEGUU06kYFylYV2ART2hYVuTWFGITkZQLSybV1ObWVWdZVyqcWjZ19Xw8PCtdWuKSkWxa2eKTEa0dW20s7KBSkCMSkaMTUfAtLxEAAAAA3RSTlO9vb3TS7ZZAAAA5ElEQVR4XqXUhYrDQBQF0Enui3uq7u6y7v7/n9QmKTRDWbqZvQx3wsDhQYzJTCOBtA6QkWAkpolSjRuq56/eO/d/tWm6ef34/hqNRWjxjWi92wrQu9tqDLLRdql88/Dy+VhZlUttOg+OhTM6tQvqEFGGasGe/krj5inl6vDmAYK5h3ruOgEAojpdgeIFnjYB3w0Ruj7QTE2KSKqS5ukMp8zSFLhEdROo9Z/7NcDU+al0gZJjwFosFxYMh781AFfxOU9J6TUGT4NGTyHK/kpMuj/dCVEWKhzWEpXafz51WRL7wUjyHmbmHRgO5t96AAAAAElFTkSuQmCC" alt="submit to reddit" border="0" /> </a>

      <!--  
      <div class="share-pinterest share-item">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flawnewz.com%2Fhigh-profile%2Fgore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers%2F&amp;media=https://lawnewz.com/wp-content/uploads/2017/11/David-Boies-via-Charlie-Rose-432x243.jpg&amp;description=Gore%20Lawyer%20David%20Boies%20Implicated%20in%20Insane%2C%20Ornate%20Plot%20to%20Discredit%20Weinstein%20Accusers" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
      </div>
      -->
  </div>
</div>
          </div>

          <div id="post-body">
            <p><img src="https://am21.akamaized.net/ln/cnt/uploads/2017/11/David-Boies-via-Charlie-Rose.jpg" alt="" width="640" height="420" class="alignnone wp-image-73503 size-full" /></p>
<p>There are very few ways to adequately summarize the mindblowing allegations in a brand-new <a href="https://www.newyorker.com/news/news-desk/harvey-weinsteins-army-of-spies" target="_blank" rel="noopener">New Yorker</a> article that reports <b>Harvey Weinstein</b> engaged in an ornate plot to discredit, intimidate and stop accusers from stepping forward. Hiring an intelligence firm named Black Cube (comprised of former Mossad and other Israeli intel agents) to use false identities to meet with journalists and alleged victims? Check. Attempting to squash the New York Times&#8217; bombshell sexual harassment report? Check. Relying on massive corporate firms to dig up discrediting information on accusers? Check. Relying on high-profile attorneys&#8230;check.</p>
<p>The names <b>Davie Boies </b>and <strong>Lisa Bloom</strong> are going to sound similar.</p>
<p>Boies played no small role in American history: He represented Democratic candidate <strong>Al Gore </strong>in the 2000 Supreme Court case <em>Bush v. Gore</em>. The New Yorker report said he signed the contract ordering Black Cube to uncover information stopping the Times from publishing it&#8217;s story about Weinstein&#8217;s alleged sexual harassment. That&#8217;s not necessarily what makes this problematic for him, however. It&#8217;s this: At the time, his law firm Boies Schiller Flexner represented the Times in a libel lawsuit.</p>
<p>He denied this was a conflict of interest.</p>
<p>From the New Yorker article:</p>
<blockquote><p>From the beginning, he said, he advised Weinstein “that the story could not be stopped by threats or influence and that the only way the story could be stopped was by convincing the <i>Times</i> that there was no rape.” Boies told me he never pressured any news outlet. “If evidence could be uncovered to convince the <i>Times</i> the charges should not be published, I did not believe, and do not believe, that that would be averse to the <i>Times’</i> interest.”</p></blockquote>
<p>Still, Boies voiced concern about the overall scheme. He said he didn&#8217;t believe former attorneys should criticize former clients, but he also acknowledged that Weinstein admitted a degree of wrongdoing.</p>
<p>&#8220;In retrospect, I knew enough in 2015 that I believe I should have been on notice of a problem, and done something about it,&#8221; Boies said. &#8220;I don’t know what, if anything, happened after 2015, but to the extent it did, I think I have some responsibility. I also think that if people had taken action earlier it would have been better for Mr. Weinstein.”</p>
<p>Over <a href="https://www.usatoday.com/story/life/people/2017/10/27/weinstein-scandal-complete-list-accusers/804663001/" target="_blank" rel="noopener">70 women</a> have claimed Weinstein sexually harassed or worse. Allegations sprouted out after the Times&#8217; bombshell Oct. 5 article which detailed sexual harassment settlements with eight women.</p>
<p>Boies confirmed to the New Yorker that his law firm hired and paid two agencies involved in the scheme, and he got reports from one of them. He gave these reports to Weinstein, he said. Boies said this was a mistake.</p>
<p>&#8220;We should not have been contracting with and paying investigators that we did not select and direct,” he told The New Yorker. “At the time, it seemed a reasonable accommodation for a client, but it was not thought through, and that was my mistake. It was a mistake at the time.”</p>
<p>Bloom only appears in the story once, and isn&#8217;t directly tied into the plot the way that Boies is. But details shows that she was apparently implicated in an attempt by Weinstein to discredit the alleged victims. <strong>Pamela Lubell</strong>, a former Miramax producer who felt guilty about her own involvement, was the source for this scene (<em>emphasis ours</em>):</p>
<blockquote><p>Lubell told me that hours before the first <em data-reactid="447">Times</em> story broke, on October 5th, Weinstein summoned her, Doyle Chambers, and others on his team, including the attorney Lisa Bloom, who has since resigned, to his office. “He was in a panic,” Lubell recalled. “He starts screaming, ‘Get so-and-so on the phone.’ ” After the story was published, the team scrambled to respond to it. <strong>Bloom and others pored over pictures that, like the ones featured in the Kroll e-mails, showed ongoing contact between Weinstein and women who made allegations.</strong></p></blockquote>
<p>(Context: The article says Kroll, a corporate intelligence company, played a role in finding pictures meant to discredit Rose McGowan. The photos showed her being friendly with Weinstein after he allegedly assaulted her.)</p>
<p>These details support a New York Times report from October, showing that Bloom sent photos to Weinstein Company board members showing alleged victims being friendly with the movie mogul.</p>
<p>From the <a href="https://www.nytimes.com/2017/10/07/business/lisa-bloom-weinstein-attorney.html?_r=0&amp;mtrref=www.huffingtonpost.com">article</a>:</p>
<blockquote><p>As the board convened an emergency phone meeting on Thursday evening to address the allegations, published <a href="https://www.nytimes.com/2017/10/05/us/harvey-weinstein-harassment-allegations.html">in an investigation by The Times</a>, Ms. Bloom sent an email to board members attacking the article. She outlined a plan that involved “more and different reporting,” including “photos of several of the accusers in very friendly poses with Harvey after his alleged misconduct.”</p></blockquote>
<p>Bloom, who resigned as Weinstein&#8217;s attorney on Oct. 7, firmly pushed back.</p>
<blockquote><p>Ms. Bloom said on Saturday that there was a large team handling Mr. Weinstein’s defense and that she personally “did not release photos of accusers” to the press.</p></blockquote>
<p>She also commented to <a href="https://www.huffingtonpost.com/entry/lisa-bloom-discredit-weinstein-accusers-new-york-times_us_59d955fce4b046f5ad98aab2">HuffPo</a> at the time.</p>
<blockquote><p>Bloom told HuffPost in an email that she did not have plans to gather or share photos of his accusers, but she declined to share the full copy of her emails with the board.</p>
<p>“There was no ‘plan.’ I was simply pointing out that there was intense media interest in the story and there would be more to come,” Bloom said. “That everyone should take a breath and wait until an investigation got to the bottom of the facts and then make a decision.”</p>
<p>“Hard to understand how someone could criticize that approach but the board would not have it until later they decided to do exactly that.”</p></blockquote>
<p><i>Law Newz</i> reached out late Monday to her and David Boies for a statement about the New Yorker report.</p>
<p>A Weinstein spokesperson denied wrongdoing when the New Yorker reached out to her for comment.</p>
<p>&#8220;It is a fiction to suggest that any individuals were targeted or suppressed at any time,&#8221; <b>Sallie Hofmeister</b> said.</p>
<p>In a statement, Black Cube told the New Yorker they couldn&#8217;t confirm or deny anything, but said they operated in an ethical, legal manner.</p>
<p><em>Law Newz </em>reached out to Kroll late Monday for comment.</p>
<p>[Screengrab via The Charlie Rose Show]</p>
                      </div> <!-- end post-body -->
          
        </div>


          

          <div id="social-foot">
            <h3>Follow LawNewz</h3>
            <div class="social">
              <ul>
                <li class="soc-twitter soc-item"><a href="https://twitter.com/law_newz" title="Follow @law_newz">Follow @law_newz</a></li>
                <li class="soc-facebook soc-item"><a href="https://facebook.com/lawnewz" title="Like us on Facebook">Like us on Facebook</a></li>
              </ul>
            </div>
          </div>
          


        
        <div class="related-stories">filed under</div>
        
        <div class="tag-links"><a href="https://lawnewz.com/tag/david-boies/" rel="tag">David Boies</a>, <a href="https://lawnewz.com/tag/harvey-weinstein/" rel="tag">Harvey Weinstein</a>, <a href="https://lawnewz.com/tag/lisa-bloom/" rel="tag">Lisa Bloom</a>, <a href="https://lawnewz.com/tag/t/" rel="tag">t</a></div>


        <div id="partners">
          <section id="live-post" class="sticky-enabled"><div class="heading"></div><div id="live-post-wrap"></div></section><script>if (!commonMethods.detectMobile) {commonMethods.stickyPromo();}</script>          <!-- Taboola -->
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script>
<!-- End Taboola --><script>console.log("single-taboola");</script><!-- Sharethrough-->
  <div data-str-native-key="cda9e7a4" style="display: none;"></div>
  <script type="text/javascript" src="//native.sharethrough.com/assets/tag.js"></script>
<!----><script>console.log("single-sharethrough");</script>        </div>

        <div id="comments">
          
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/';
var disqus_identifier = '73494 https://lawnewz.com/?p=73494';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lawnewz';
var disqus_title = "Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        
        <span class="comments-inline">
          <a href="https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/#disqus_thread"></a>
        </span>

                  </article>


  </main>
    <aside id="sidebar" class="sidebar">
    
    <div id="sidebar-livetrials"><h3 class="heading"><strong>Uninterrupted Trial Feeds</strong></h3><ul id="sidebar-livetrials-body"> 
            <li>
              <a href="https://lawnewz.com/live-trials/live-trials-current/adam-matos/adam-matos-trial/">
                <div class="thumbnail" style="background-image:url(https://am23.akamaized.net/ln/cnt/uploads/2017/11/EP-140909615-288x162.jpg);"></div>
                <h4 class="sidebar-title">Adam Matos Trial</h4>
              </a>
            </li>
           
            <li>
              <a href="https://lawnewz.com/live-trials/live-trials-current/twin-peaks-shooting/twin-peaks-shooting-trial/">
                <div class="thumbnail" style="background-image:url(https://am23.akamaized.net/ln/cnt/uploads/2017/10/Jacob-carrizal-288x162.jpg);"></div>
                <h4 class="sidebar-title">Twin Peaks Shooting Trial</h4>
              </a>
            </li>
           
            <li>
              <a href="https://lawnewz.com/live-trials/live-trials-current/broward-county-bond-court/broward-county-bond-court/">
                <div class="thumbnail" style="background-image:url(https://am24.akamaized.net/ln/cnt/uploads/2017/02/shutterstock_gavel-e1495658331163.jpg);"></div>
                <h4 class="sidebar-title">Broward County Bond Court</h4>
              </a>
            </li>
                </ul>
      <p class="more"><a href="https://lawnewz.com/live-trials/"  >View All</a></p>
    </div>

    <div id="unit-sidebar">
      <div id='LawNewz_Desktop_Sidebar_MedRec_1'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Sidebar_MedRec_1'); });
        </script>
      </div>
      <div id='LawNewz_Mobile_Sidebar_MedRec_1'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('LawNewz_Mobile_Sidebar_MedRec_1'); });
        </script>
      </div>
    </div>
    
    <!-- Begin MailChimp Signup Form -->
    <div id="newsletter" class="promo">
    <h3 class="heading">Sign up for the LawNewz newsletter</h3>
    <form action="//lawnewz.us9.list-manage.com/subscribe/post?u=80d42b1145bf804fa20df628b&amp;id=2e0fd63492" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll">
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none"></div>
        <input style="position: absolute; left: -5000px;" type="text" name="b_80d42b1145bf804fa20df628b_2e0fd63492" tabindex="-1" value="">
        <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
    </form>
    </div>
    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
    <!--End mc_embed_signup-->

    	<!-- Taboola -->
	<div id="taboola-right-rail-thumbnails"></div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'organic-thumbnails-rr',
			container: 'taboola-right-rail-thumbnails',
			placement: 'Right Rail Thumbnails',
			target_type: 'mix'
		});
	</script>

	
		<div id="taboola-right-rail-thumbnails-2nd"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-rr',
		    container: 'taboola-right-rail-thumbnails-2nd',
		    placement: 'Right Rail Thumbnails 2nd',
		    target_type: 'mix'
		  });
		</script>

	

	<!-- End Taboola -->
<script>console.log("sidebar-taboola");</script>	<div id='LawNewz_Desktop_Sidebar_MedRec_2'>
	  <script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Sidebar_MedRec_2'); });
	  </script>
	</div>    
	<div id='LawNewz_Mobile_Sidebar_MedRec_2'>
	  <script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('LawNewz_Mobile_Sidebar_MedRec_2'); });
	  </script>
	</div>
<script>console.log("sidebar-dfp-medrec");</script><!-- ZERGNET -->
	<div class="zergnet-placeholder"></div>
	<script>
	  var zergnetLoad = function() {
	    // Make div
	    element1 = $('<div/>', {
	      'id': 'zergnet-widget-45042',
	    });
	    element1.insertAfter($('.zergnet-placeholder'));
	    // Logic
	    (function() {
	    var zergnet = document.createElement('script');
	    zergnet.type = 'text/javascript'; zergnet.async = true;
	    zergnet.src = 'https://www.zergnet.com/zerg.js?id=45042';
	    var znscr = document.getElementsByTagName('script')[0];
	    znscr.parentNode.insertBefore(zergnet, znscr);
	    })();
	  };

    if ($(window).width() >= 750) {
	  	zergnetLoad();
		}
		
	</script>

<!-- END ZERGNET -->
<script>console.log("sidebar-zergnet");</script>    
    <div id='LawNewz_Desktop_Sidebar_MedRec_3'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Sidebar_MedRec_3'); });
      </script>
    </div>    
    <div id='LawNewz_Mobile_Sidebar_MedRec_3'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('LawNewz_Mobile_Sidebar_MedRec_3'); });
      </script>
    </div>


    <div class="heading">What's Popular</div>
<ol id="popular-posts" class="sidebar-posts">
                        <li>
                        <a href="https://lawnewz.com/video/activist-rubs-breasts-on-mans-face-to-raise-awareness-about-sexual-harassment-video/">
                                <div class="thumbnail" style="background-image:url(https://am23.akamaized.net/ln/cnt/uploads/2017/11/Woman-Breasts-Attack-100x100.jpg);"></div>
                                <h4 class="sidebar-title">Activist Rubs Breasts On Man&#8217;s Face to Raise Awareness About Sexual Harassment (VIDEO)</h4>
                        </a>
                </li>
                        <li>
                        <a href="https://lawnewz.com/high-profile/gore-lawyer-david-boies-implicated-in-insane-ornate-plot-to-discredit-weinstein-accusers/">
                                <div class="thumbnail" style="background-image:url(https://am23.akamaized.net/ln/cnt/uploads/2017/11/David-Boies-via-Charlie-Rose-100x100.jpg);"></div>
                                <h4 class="sidebar-title">Gore Lawyer David Boies Implicated in Insane, Ornate Plot to Discredit Weinstein Accusers</h4>
                        </a>
                </li>
                        <li>
                        <a href="https://lawnewz.com/high-profile/shame-on-you-dershowitz-fights-back-after-being-attacked-for-saying-collusion-not-a-crime/">
                                <div class="thumbnail" style="background-image:url(https://am24.akamaized.net/ln/cnt/uploads/2017/11/Alan-Dershowitz-via-Fox-News-100x100.jpg);"></div>
                                <h4 class="sidebar-title">&#8216;Shame on You&#8217;: Dershowitz Fights Back After Being Attacked for Saying Collusion Not a Crime</h4>
                        </a>
                </li>
                        <li>
                        <a href="https://lawnewz.com/high-profile/don-jr-may-be-sweating-as-russian-lawyer-offers-to-talk/">
                                <div class="thumbnail" style="background-image:url(https://am22.akamaized.net/ln/cnt/uploads/2017/07/Donald-Trump-Jr-via-Fox-News-100x100.jpg);"></div>
                                <h4 class="sidebar-title">Don Jr. Should Be Sweating as Russian Lawyer Offers to Talk</h4>
                        </a>
                </li>
                        <li>
                        <a href="https://lawnewz.com/crazy/church-mass-shooting-what-are-texas-gun-laws/">
                                <div class="thumbnail" style="background-image:url(https://am21.akamaized.net/ln/cnt/uploads/2017/11/Texas-mass-shooting-via-NBC-100x100.jpg);"></div>
                                <h4 class="sidebar-title">Church Mass Shooting: What Are Texas Gun Laws?</h4>
                        </a>
                </li>
        </ol>




    <div id="tips" class="promo promo-sidebar">
      <div class="heading">Tips</div>
      <div class="tips-body">
        <a href="mailto:tips@lawnewz.com"><img src="https://am22.akamaized.net/ln/cnt/themes/m2015/images/promo-gossip.jpg" width="78" height="60" alt="" align="left" /></a>
        <p class="sidebar-title">Have a tip or story idea? <a href="mailto:tips@lawnewz.com">Email us.</a> Or to keep it anonymous, <a href="https://lawnewz.com/tips/">click here</a>.</p>
      </div>
    </div>

    <div id="lawyer-submissions" class="promo promo-sidebar">
      <div class="heading">Lawyer Submissions</div>
      <div class="tips-body">
        <p class="sidebar-title">Are You a Lawyer? Have an Article Submission?<a href="mailto:tips@lawnewz.com">Email us</a>.</p>
      </div>
    </div>

    <div id='LawNewz_Desktop_Sidebar_MedRec_4'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Sidebar_MedRec_4'); });
      </script>
    </div>    
    <div id='LawNewz_Mobile_Sidebar_MedRec_4'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('LawNewz_Mobile_Sidebar_MedRec_4'); });
      </script>
    </div>

  </aside>

  <nav id="post-nav">
   <a href="https://lawnewz.com/high-profile/fec-complaint-alleges-that-trump-inaugural-committee-filed-donation-reports-with-missing-false-information/" rel="prev">&laquo; Previous Post</a>   <a href="https://lawnewz.com/live-trials/live-trials-archived/steven-jones-trial/jury-deadlocked-in-steven-jones-college-shooting-trial/" rel="next">Next Post &raquo;</a>  </nav>

      </div>     <footer>  

      <!-- Campaign-->
                      <!-- end Campaign-->

      <!-- 3rd party-->
        <!-- Taboola -->
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- Taboola End--> <script>console.log("footer-taboola");</script>

  <script>
    window._ttf = window._ttf || [];
    _ttf.push({
      pid          : 45456
      ,lang        : "en"
      ,slot        : '.teads-helper'
      ,format      : "inboard"
      ,minSlot     : 1
      ,components  : { skip: {delay : 0}}
      ,css         : "margin: 15px auto; max-width: 980px"
    });
    (function (d) {
      var js, s = d.getElementsByTagName('script')[0];
      js = d.createElement('script');
      js.async = true;
      js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
    })(window.document);
  </script>




<script>console.log("footer-teads-inboard");</script>  <!-- inread -->

    
            <script async="true" src="//a.teads.tv/page/11488/tag"></script>
      
      <script>console.log("footer-teads-inread");</script><!-- mobile -->
<script type="text/javascript" src="https://as.ebz.io/api/choixPubJS.htm?pid=1133405&screenLayer=1&mode=NONE&home=http://www.lawnewz.com/"></script>
<script>console.log("footer-teads-mobile");</script>	<!-- Start Quantcast Tag -->
	<script type="text/javascript">_qoptions = {qacct: 'p-41YeEX_ui4Qms'};</script>
	<script type="text/javascript" src="https://secure.quantserve.com/quant.js"></script>
	<noscript><img src="https://pixel.quantserve.com/pixel/p-41YeEX_ui4Qms.gif" style="visibility:hidden;" alt="Quantcast" /></noscript>
	<!-- End Quantcast Tag -->
<script>console.log("footer-quantcast");</script><script>

  var nativoHookInArticle = '.qualified-1';

  function ntvDiv(id) {
    var div = $('<div/>', {'id':id, 'class':'nativo'});
    return div;
  }

  var nativoLoadFooter = function() {
    $.getScript( "//s.ntv.io/serve/load.js" )
      .done(function() {
      })
      .fail(function() {
    });

  //if (commonMethods.detectMobile) {
          console.log('nativo single')
      ntvDiv('nativo_middle').insertAfter($(nativoHookInArticle));
      //}

  };
  nativoLoadFooter();
</script>
<script>console.log("footer-nativo");</script><!-- NextMillennium Ads -->
 
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
 
<!-- End of NextMillennium Ads --><script>console.log("footer-liqwid");</script>      <!-- end 3rd party-->
    
      <div id="unit-footer">
        <div id='LawNewz_Desktop_Footer_Leaderboard'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Footer_Leaderboard'); });
          </script>
        </div>

              </div>

      <div id="credits">
        <p>
          <strong>&copy; 2017 LawNewz, LLC</strong> |
          <a href="https://lawnewz.com/about/">About Us</a> |
          <a href="https://lawnewz.com/contact/">Advertise</a> |
          <a href="https://lawnewz.com/email-newsletter/">Newsletter</a> |
          <a href="https://lawnewz.com/privacy/">Privacy</a> |
          <a href="https://lawnewz.com/user-agreement/">User Agreement</a> |
          <a href="https://lawnewz.com/disclaimer/">Disclaimer</a> |
          <a href="https://lawnewz.com/contact/">Contact</a>  |
          <a href="https://lawnewz.com/feed/"><img src="https://am21.akamaized.net/ln/cnt/themes/m2015/images/rss.png" alt="RSS" /> RSS</a>
          <br />
          <a href="http://www.dan-abrams.com" title="Dan Abrams" target="_blank">Dan Abrams</a>, <a href="/dan-abrams/" target="_blank">Founder</a>
        </p>
      </div>

    </footer>

    <div id='LawNewz_Desktop_Adhesive'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Adhesive'); });
  </script>
</div>
<div id='LawNewz_Mobile_Adhesive'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('LawNewz_Mobile_Adhesive'); });
  </script>
</div>
<div id='LawNewz_Desktop_Skin'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('LawNewz_Desktop_Skin'); });
  </script>
</div>
    <div class="network-bar">
      <ol>
        <li class="bar-mediaite"><a href="https://www.mediaite.com/">Mediaite</a></li>
        <li class="bar-marysue"><a href="https://www.themarysue.com/">The Mary Sue</a></li>
        <li class="bar-runwayriot"><a href="http://runwayriot.com/">RunwayRiot</a></li>
        <li class="bar-lawnewz"><a class="bar-current" href="https://www.lawnewz.com/">LawNewz</a></li>
        <li class="bar-gossipcop"><a href="http://www.gossipcop.com/">Gossip Cop</a></li>
      </ol>
    </div>
    <!-- Footer JavaScript -->

      <script type="text/javascript">
      // <![CDATA[
        var disqus_shortname = 'lawnewz';
        (function () {
          var nodes = document.getElementsByTagName('span');
          for (var i = 0, url; i < nodes.length; i++) {
            if (nodes[i].className.indexOf('dsq-postid') != -1) {
              nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
              url = nodes[i].parentNode.href.split('#', 1);
              if (url.length == 1) url = url[0];
              else url = url[1]
              nodes[i].parentNode.href = url + '#disqus_thread';
            }
          }
          var s = document.createElement('script'); s.async = true;
          s.type = 'text/javascript';
          s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
          (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
      //]]>
      </script>

    <!-- End Footer JavaScript -->


  </body>
</html>

<!-- Dynamic page generated in 0.220 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-07 11:06:21 -->

<!-- super cache -->